Page 1 of 2 1 2 LastLast
Results 1 to 20 of 25
  1. #1
    Member portorock's Avatar
    Join Date
    Feb 2001
    Location
    Quantico, Va but am from Queens, NY

    Waiting for work units

    Does anybody else have clients just sitting around waiting to receive WU? I have 2 that have been idle all morning.

  2. #2
    Member Makkarah's Avatar
    Join Date
    Feb 2002
    Location
    Tampere, Finland
    Yep, looks like there are some problems again.
    E6320, Asus P5B, 4 GB KHX, XFX 8800GTS 320M, HD501LJ+ST3320620AS+6L250S0+HD501LJ, Audigy 2 ZS, winXP pro w/ SP2

  3. #3
    Is_907's Avatar
    10 Year Badge
    Join Date
    May 2002
    Location
    Keller, TX
    Folding Profile
    ok, that's encouraging... i was beginning to wonder =)
    funny thing is my 166 box got a WU about 4 hours before the 1.4ghz box finished so the slow one has a WU but not this one =)

    Castiel (Desktop Rig) - i7-3770; 16GB DDR3; 256GB Crucial M4 + 600GB RAID0 array; Asus GTX460 1GB.


    Folding User Stats

  4. #4
    Retired muddocktor's Avatar
    10 Year Badge
    Join Date
    Nov 2001
    Location
    New Iberia, LA
    Author Profile Benching Profile Folding Profile SETI Profile Heatware Profile Rosetta Profile
    It looks like servers 109 and 119 are both hung again. I have 3 machines hung up, waiting for new work because of this.

  5. #5
    Senior Member Yodums's Avatar
    Join Date
    Oct 2001
    Location
    Ottawa, Canada
    Ouch. It should be a good 12 ish hours before my WUs done and the problem should be fixed by then. I guess I'm making up for my units trashed yesterday in the format
    Peter Gibbons: Let me ask you something. When you come in on Monday, and you're not feelin' real well, does anyone ever say to you, 'Sounds like someone has a case of the Mondays'?

    Lawrence: No. No, man. ****, no, man. I believe you'd get your ass kicked sayin' something like that, man.

  6. #6
    Member portorock's Avatar
    Join Date
    Feb 2001
    Location
    Quantico, Va but am from Queens, NY
    looks like it might just be 109 that is hung because my other rigs are getting units from 119

  7. #7
    Member

    Edward2's Avatar
    10 Year Badge
    Join Date
    Apr 2002
    Location
    Folding@Home in Ball Ground, GA
    Folding Profile
    I had 3 without work earlier this morning, but now it is only 2 of them. One was finally able to get a WU after about 2-3 hours of trying. All 3 of mine are stuck on server 109, and I cannot figure out how to get them assigned to a different server. Any ideas?
    Q9300 @ 3.4GHz, Asus P5Q Pro, 4GB OCZ Platinum DDR2-1066, GTX580 @ 900GPU, OCZ Vendetta 2, PC P&C 750W
    i5-3570K @ 4.5GHz, Asus P8Z77, 4GB G Skill DDR3-1333, GTX580 @ 900GPU, CM Hyper 212+ HS/F, Corsair 850W
    4x 6180SE @ 2.75GHz, SM H8QGi-F, 32GB G Skill DDR3-1333, CM Hyper 212+ HS/F, Redundant 1400W


    Folding User Stats

  8. #8
    Retired muddocktor's Avatar
    10 Year Badge
    Join Date
    Nov 2001
    Location
    New Iberia, LA
    Author Profile Benching Profile Folding Profile SETI Profile Heatware Profile Rosetta Profile
    portorock, you must have just gotten lucky because I have 3 machines hung on server 119 right now. I even shut down and restarted the client and none of them can get work.

  9. #9
    Curmudgeon DAGO's Avatar
    10 Year Badge
    Join Date
    Aug 2001
    Location
    Chico CA
    My rig is sitting here idle as well, hoping they resolve the problem soon...
    "DAMN THE TORPEDOES, FULL SPEED AHEAD!"------------Farragut at Mobile Bay-----------
    DFI NF4 DAGF A64 3500@2.4-6600GT-2Gigs Crucial PC3200 UCCC-CDRW-WIN XP Pro SP3-
    <<<--Disabled Vet---Beale AFB 66-69--456th CSG---O/C Geezers Guild--DOB 2-26-47----
    "Enjoy yourself, cuz there's only one time around, baby." ----------Uncle Milty----------
    <<<--2.4 Gigs Folding for Team 32--Folding for the Cures~Not the Stats---Fold like HABU---

  10. #10
    Member JetMech's Avatar
    Join Date
    Aug 2001
    Location
    Folding 24/7 in Newport News, Va. Since Sept. 2001
    I have work waiting on 119 but am not out of work yet. Hope they fix it soon enough. I believe it will switch you to another server after six hours.
    Fold Smart
    E6600@2.4x2
    Proud member of Folding@Home Team #32--Folding 24/7
    Avatar by : IMOG
    "Greater love hath no man than to give up his puter(s) for science."

  11. #11
    Senior Lawyer-clocker flounder43's Avatar
    Join Date
    Sep 2001
    Location
    Minneapolis
    I have been getting an inordinate number of queued work units lately, as well. They do seem to get sent eventually, but there have been more than usual as of late.

  12. #12
    Retired muddocktor's Avatar
    10 Year Badge
    Join Date
    Nov 2001
    Location
    New Iberia, LA
    Author Profile Benching Profile Folding Profile SETI Profile Heatware Profile Rosetta Profile
    Well, it looks like the whole Stanford folding server setup is down now. I can't even get anything to open there, not even the home page on the main site. I guess some fool tripped over the extention cord that is running all their servers.

  13. #13
    Member Ray44420's Avatar
    Join Date
    Oct 2002
    Location
    OH
    Folding Profile
    I told them not to use the microwave in the server room...
    Folding Specs:
    Full Time AMD Phenom II x4 955@3400mhz
    Asus M4A77TD
    Nvidia GeForce 9600GT@750mhz
    Folding User Stats

  14. #14
    Senior Lawyer-clocker flounder43's Avatar
    Join Date
    Sep 2001
    Location
    Minneapolis
    The stats page says 109 is accepting, but mine won't send.

    I just queued another WU...argh.

  15. #15
    Member Hawk's Avatar
    Join Date
    May 2002
    Location
    Portland OR.
    DOH! I have boxes waiting and units stored too.

  16. #16
    Member portorock's Avatar
    Join Date
    Feb 2001
    Location
    Quantico, Va but am from Queens, NY
    use the -send all switch. I had to do that earlier

  17. #17
    Member

    Edward2's Avatar
    10 Year Badge
    Join Date
    Apr 2002
    Location
    Folding@Home in Ball Ground, GA
    Folding Profile
    I tried the -send all switch, but I still have 2 WU's waiting to be sent in. Still got 2 computers without any work. Oh well.
    Q9300 @ 3.4GHz, Asus P5Q Pro, 4GB OCZ Platinum DDR2-1066, GTX580 @ 900GPU, OCZ Vendetta 2, PC P&C 750W
    i5-3570K @ 4.5GHz, Asus P8Z77, 4GB G Skill DDR3-1333, GTX580 @ 900GPU, CM Hyper 212+ HS/F, Corsair 850W
    4x 6180SE @ 2.75GHz, SM H8QGi-F, 32GB G Skill DDR3-1333, CM Hyper 212+ HS/F, Redundant 1400W


    Folding User Stats

  18. #18
    Curmudgeon DAGO's Avatar
    10 Year Badge
    Join Date
    Aug 2001
    Location
    Chico CA
    Just got a WU and am up and running now...Glad for the work...
    Folding Away...
    "DAMN THE TORPEDOES, FULL SPEED AHEAD!"------------Farragut at Mobile Bay-----------
    DFI NF4 DAGF A64 3500@2.4-6600GT-2Gigs Crucial PC3200 UCCC-CDRW-WIN XP Pro SP3-
    <<<--Disabled Vet---Beale AFB 66-69--456th CSG---O/C Geezers Guild--DOB 2-26-47----
    "Enjoy yourself, cuz there's only one time around, baby." ----------Uncle Milty----------
    <<<--2.4 Gigs Folding for Team 32--Folding for the Cures~Not the Stats---Fold like HABU---

  19. #19
    Unoriginal Macho Moderator nikhsub1's Avatar
    10 Year Badge
    Join Date
    Oct 2001
    Location
    Los Angeles
    A little postage from Guhu.

    chfosmk
    ----------------------------------------------------------------------------


    Pande Group



    Joined: 14 Jun 2002
    Posts: 276

    Posted: Sat Jan 18, 2003 11:08 am Post subject: Stanford network problems getting fixed

    --------------------------------------------------------------------------------

    Hi,
    I've been told that during a power changeover this morning, one of Stanford's main data centers lost power (I guess we should be glad this is a rare occurrence). They're working on shifting it over to another source (the local utility) and expect full service restored shortly, but until then, you may see some problems with downloads, etc. Sorry for any inconvenience.
    -Guha
    Loading Signature ...

  20. #20

    Fever's Avatar
    10 Year Badge
    Join Date
    Sep 2002
    Location
    Montreal, Canada
    Folding Profile Heatware Profile
    I was able to download a WU not too long ago from server 108.
    i7 5960X
    Asus RVE
    4X Reference 290X
    16GB DDR4 @ 2133 MHz
    Antec 1300W HCP Platinum
    TT Water 3.0 360
    Corsair Obsidian 900D

    Folding User Stats

    Fold for Team 32, fold for the cure.

Page 1 of 2 1 2 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •