• Welcome to Overclockers Forums! Join us to reply in threads, receive reduced ads, and to customize your site experience!

Dyn. file size INFO ?

Overclockers is supported by our readers. When you click a link to make a purchase, we may earn a commission. Learn More.

archilochus

THE Senior FANMAN
Joined
Sep 26, 2003
Location
Houston,TX-USA
Hello all.I hit a 1,000 the other day.My question is when the process completes and sends the results in,when the new process starts it says: Couldn't get size info for dyn. file: work/
wudata_07.dyn
Starting from initial work packet
Protein: p692_L393_K12M_int
Run: 34 < clone 341, Gen 9 >

Is this normal? I had some config. problems earlier.
Thanks the newbie, Archilochus:cool:
 

nikhsub1

Unoriginal Macho Moderator
Joined
Oct 12, 2001
Location
Los Angeles
Hmm, sounds like instability. How much of an OC are you running? I would delete the work folder, the queue file, and the core. IF this happens again, I would look to back down the OC a tad. Post your logfile, that will help me help you.
 

axlecrusher

Member
Joined
Oct 17, 2002
Location
Maryland
I would tend to think it is not stability related because it looks like it has not started calculations. Do what nikhsub1 recomended then post the log if you still have the problem.

Axle
 
OP
archilochus

archilochus

THE Senior FANMAN
Joined
Sep 26, 2003
Location
Houston,TX-USA
I will do as recommended.Thanks.My OC is in my SIG.:D
It seems to have been doing this for a while,as I tend to write down and read the Core that is in use and so forth.Thanks again
I'll let you know if I still have prob.And will post the log file.
THE FANMAN:cool: