• Welcome to Overclockers Forums! Join us to reply in threads, receive reduced ads, and to customize your site experience!

LAN Monitoring Question

Overclockers is supported by our readers. When you click a link to make a purchase, we may earn a commission. Learn More.

OLMI

Member
Joined
Jul 22, 2002
Location
San Diego, CA
hi hi hi there.. i'm trying to monitor a machine on my LAN with EMIII... should i be seeing the same amount of info that i see with my local folding as i'm seeing with my lan folding? the start time is incorrect, and the only thing that is updating is the "frames:" bar...

lanerror.jpg
 

Legend911

Member
Joined
Mar 18, 2003
EMIII

I have electron microscope looking over 3 computers through one EMIII program. Everything works fine if one goes red because it has slowed down from a program I have to restart EMIII to make it work right try that and see it is remedies it. :D
 

Kendan

Senior Punk
Joined
Aug 27, 2001
Location
Dark side of hell
Re: EMIII

Legend911 said:
I have electron microscope looking over 3 computers through one EMIII program. Everything works fine if one goes red because it has slowed down from a program I have to restart EMIII to make it work right try that and see it is remedies it. :D

No need to restart it just double click the little computer icon where it is red:D
 

dagamore

Member
Joined
Dec 27, 2002
if your folder slows down because of another program, you dont have to do anything on emIII, you just have to wait untill it finishes another frame, and then EMIII will update with the new time per frame, if you can ignore the blinking red light for a while it will fix it self.
 

xsquared_uk

Member
Joined
Apr 15, 2003
Location
Detonation Boulevard, UK
For those that don't know, there's also another program called kdfold which I prefer and I'm monitoring my rigs over the network just fine. Well, it always pays to be making an informed choice!